<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La vigilancia de los DDHH, único acercamiento del PSOE a Unidas Podemos en el tema saharaui | Contramutis</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://contramutis.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather",serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather",serif}.wf-active blockquote{font-family:"Merriweather",serif}.wf-active body{font-family:"Merriweather",serif}.wf-active th{font-weight:400;font-family:"Merriweather",serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:400;font-family:"Merriweather",serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:400;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-style:normal;font-weight:400}.wf-active .comments-area footer .comment-author{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .single .site-content .entry-title{font-style:normal;font-weight:400}.wf-active .widget-area .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Contramutis &raquo; Feed" href="https://contramutis.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contramutis &raquo; RSS de los comentarios" href="https://contramutis.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contramutis &raquo; La vigilancia de los DDHH, único acercamiento del PSOE a Unidas Podemos en el tema saharaui RSS de los comentarios" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3-RC1-45884"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNVFtywyAMvFCx4k7qTj86PQvYikMMhkEwaW5fYeLmNaH9sSXYXS0SNhy96N0ccY5gk/AmjXomOPreWUFWGzzdZU1P9AJXNGXceCG6MMiBYDROSfOAvSph9IQEB4xe9pNYsgf4ih0TpwrDyDsBoWtemw2opM2Qqy90FWQ4AcWTwX/ILCyCqOcJw5oVwbpE787gtmmziUFTLB6oKcxF5Sl/l4wRpCMKHDSXXzsHm6ZrWvCOIvFpKBZTRf9+tdbW3CBet17GjLBcRqJBy7AazfpuZeVwL/OBKvhyJZTyAYkEP61OVsQ9F6rymJWtlHkDA29XClXD7KJmNv0GD5qlFPikAL+9S/OzyV2b1sOIkQAT77pJozDyCBGtNzKy2L8FyPVamtJcUYz+yR3RCR6ejNrNN4nYGalDjRowf2McjkvHLmmNJPssrmS4RDV4vmPFCdBehlzr/K6xzo1gO+42eTav/fbq1/BlP9u37r1ru+1Hd/gBvta0Jg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contramutis.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pedro Sánchez elude incluir la autodeterminación del pueblo saharaui' href='https://contramutis.wordpress.com/2019/09/03/el-psoe-elude-hablar-de-la-autodeterminacion-del-pueblo-saharaui/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/" />
<link rel='shortlink' href='https://wp.me/p8v7cG-1mO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcontramutis.wordpress.com%2F2019%2F09%2F04%2Fla-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcontramutis.wordpress.com%2F2019%2F09%2F04%2Fla-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La vigilancia de los DDHH, único acercamiento del PSOE a Unidas Podemos en el tema saharaui" />
<meta property="og:url" content="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/" />
<meta property="og:description" content="Pedro Sánchez se compromete a apoyar que la Misión de Naciones Unidas en el Sáhara Occidental vigile el cumplimiento de los Derechos Humanos, lo que siempre impide Francia con su derecho de veto en…" />
<meta property="article:published_time" content="2019-09-04T17:33:34+00:00" />
<meta property="article:modified_time" content="2019-09-04T18:45:37+00:00" />
<meta property="og:site_name" content="Contramutis" />
<meta property="og:image" content="https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@contramutis" />
<meta name="twitter:site" content="@contramutis" />
<meta name="twitter:text:title" content="La vigilancia de los DDHH, único acercamiento del PSOE a Unidas Podemos en el tema saharaui" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://contramutis.wordpress.com/osd.xml" title="Contramutis" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#a0a0a0" />
<meta name="application-name" content="Contramutis" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://contramutis.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Pedro Sánchez se compromete a apoyar que la Misión de Naciones Unidas en el Sáhara Occidental vigile el cumplimiento de los Derechos Humanos, lo que siempre impide Francia con su derecho de veto en el Consejo de Seguridad. El PSOE se  olvida el derecho de los saharauis a la autodeterminación, incluido hasta ahora en sus&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://contramutis.files.wordpress.com/2017/03/cropped-cropped-2016-01-01-16-38-251.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a0a0a0; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'expound', amp: false, siteid: 8982, blogid: 125626550, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5258 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://contramutis.wordpress.com/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://contramutis.wordpress.com/" title="Contramutis" rel="home">Contramutis</a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menú</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://contramutis.wordpress.com/contacto/">Contacto</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://contramutis.wordpress.com/acerca-de-2/">Acerca de</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-5258" class="post-5258 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara tag-frente-polisario tag-marruecos tag-minurso tag-onu tag-pedro-sanchez tag-psoe tag-sahara-occidental tag-unidas-podemos">
	<header class="entry-header">
		<h1 class="entry-title">La vigilancia de los DDHH, único acercamiento del PSOE a Unidas Podemos en el tema saharaui</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://contramutis.wordpress.com/author/contramutis/">Contramutis</a> / <a class="entry-date" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/">hace 13 horas  <span style="display:none;">septiembre 4, 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="5262" data-permalink="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/pedro_sanchez-pablo_iglesias-g/" data-orig-file="https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pedro_Sanchez-Pablo_Iglesias-g" data-image-description="" data-medium-file="https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg?w=300" data-large-file="https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg?w=700" class="  wp-image-5262 aligncenter" src="https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg?w=589&#038;h=332" alt="Pedro_Sanchez-Pablo_Iglesias-g" width="589" height="332" srcset="https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg?w=589&amp;h=332 589w, https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg?w=150&amp;h=84 150w, https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg?w=300&amp;h=169 300w, https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg?w=768&amp;h=432 768w, https://contramutis.files.wordpress.com/2019/09/pedro_sanchez-pablo_iglesias-g.jpg 1024w" sizes="(max-width: 589px) 100vw, 589px" /></p>
<ul>
<li>
<h3>Pedro Sánchez se compromete a apoyar que la Misión de Naciones Unidas en el Sáhara Occidental vigile el cumplimiento de los Derechos Humanos, lo que siempre impide Francia con su derecho de veto en el Consejo de Seguridad.</h3>
</li>
<li>
<h3>El PSOE se  olvida el derecho de los saharauis a la autodeterminación, incluido hasta ahora en sus programas electorales y exigido por Unidas Podemos.</h3>
</li>
</ul>
<p>&nbsp;</p>
<p><strong>Alfonso Lafarga<span style="color:var(--color-text);"> </span><span style="color:var(--color-text);">.-</span></strong></p>
<p>Apoyar que la MINURSO -Misión de Naciones Unidas para el Referéndum en el Sáhara Occidental- amplíe su mandato a la vigilancia de los Derechos Humanos es el <strong>único acercamiento</strong> del PSOE a las posturas de Unidas Podemos sobre el conflicto en la excolonia española ocupada por Marruecos, en las 370 medidas socialistas para conseguir el apoyo a la investidura de Pedro Sánchez.</p>
<p>Esta es la primera vez que el PSOE se pronuncia oficialmente sobre la necesidad de otorgar a la MINURSO competencias en la vigilancia de los Derechos Humanos pero, en cambio, <strong>se olvida</strong> del derecho de autodeterminación del pueblo saharaui, un punto que llevó hasta ahora en sus programas electorales, como el del 28 de abril, y que también exige Unidas Podemos.</p>
<p>Que la MINURSO -misión de paz de la ONU establecida desde septiembre de 1991 en el Sáhara Occidental para garantizar el referéndum que acordaron el Frente Polisario y Marruecos con el alto del fuego- tenga competencia en materia de Derechos Humanos corresponde al Consejo de Seguridad de Naciones Unidas, pero <strong>Francia</strong>, el gran aliado de Marruecos, como miembro permanente <strong>bloquea</strong> con su derecho de veto <strong>cualquier iniciativa </strong>en este sentido.</p>
<p>A finales de abril se renovó el  mandato de la MINURSO por seis meses, con lo que a finales de octubre tendrá que plantearse otra vez y será la ocasión para que el PSOE, si sigue al frente del Gobierno de España, demuestre si cumple con el contenido de su <a href="https://www.psoe.es/media-content/2019/09/PROPUESTA-ABIERTA-PARA-UN-PROGRAMA-COM%C3%9AN-PROGRESISTA-030919.pdf">“Propuesta abierta para un programa común progresista”</a>.</p>
<p>El Partido Socialista, que se compromete a apoyar desde el Gobierno los procesos negociadores sobre el Sáhara Occidental basados en el respeto a las obligaciones del derecho internacional, no se ha pronunciado en su propuesta sobre los siguientes puntos que apoya Unidas Podemos:</p>
<p><strong>&#8211;</strong> Apoyo a la libre determinación del pueblo saharaui mediante referéndum.</p>
<p><strong>&#8211;</strong> Implementación de la sentencia del Tribunal de Justicia de la Unión Europea (TJUE) sobre recursos naturales del Sáhara Occidental -establece que es un territorio diferenciado de Marruecos-.</p>
<p>&#8211; Establecimiento de relaciones diplomáticas de alto nivel con la República Árabe Saharaui Democrática (RASD).</p>
<p><strong>&#8211;</strong> Aumento  de las partidas de ayuda humanitaria para los campamentos de refugiados saharauis.</p>
<p><strong>&#8211;</strong> Acceso a la nacionalidad española de las personas saharauis residentes en España, con los mismos derechos que otros países con los que se mantienen relaciones históricas.</p>
<p>En la propuesta que presentó Pedro Sánchez el 3 de septiembre no se alude al <strong>reconocimiento diplomático de la RASD</strong>, pero sí se contempla impulsar “el reconocimiento del Estado palestino por parte de los Estados miembros de la Unión Europea” y trabajar sobre “la solución de dos Estados -Israel y Palestina– por ser la única vía para garantizar una paz justa, global y duradera entre israelíes y palestinos”.</p>
<p>&nbsp;</p>
<div id="atatags-370373-5d70af340085f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d70af340085f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div class="wpcnt">
				<div class="wpa wpmrec">
					<span class="wpa-about">Anuncios</span>
					<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d70af3400887">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d70af3400887',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d70af340088b">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d70af340088b',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
					
				</div>
			</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5258" class="share-twitter sd-button share-icon" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5258" class="share-facebook sd-button share-icon" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-125626550-5258-5d70af3400eb4' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=125626550&amp;post_id=5258&amp;origin=contramutis.wordpress.com&amp;obj_id=125626550-5258-5d70af3400eb4' data-name='like-post-frame-125626550-5258-5d70af3400eb4'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://contramutis.wordpress.com/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/">septiembre 4, 2019</a> en <a href="https://contramutis.wordpress.com/category/sahara/" rel="category tag">Sahara</a>. Etiquetas:<a href="https://contramutis.wordpress.com/tag/frente-polisario/" rel="tag">Frente Polisario</a>, <a href="https://contramutis.wordpress.com/tag/marruecos/" rel="tag">Marruecos</a>, <a href="https://contramutis.wordpress.com/tag/minurso/" rel="tag">MINURSO</a>, <a href="https://contramutis.wordpress.com/tag/onu/" rel="tag">ONU</a>, <a href="https://contramutis.wordpress.com/tag/pedro-sanchez/" rel="tag">Pedro Sánchez</a>, <a href="https://contramutis.wordpress.com/tag/psoe/" rel="tag">PSOE</a>, <a href="https://contramutis.wordpress.com/tag/sahara-occidental/" rel="tag">Sahara Occidental</a>, <a href="https://contramutis.wordpress.com/tag/unidas-podemos/" rel="tag">Unidas Podemos</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Entradas relacionadas</h3>
	
		<article id="post-5239" class="post-5239 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara tag-autodeterminacion tag-frente-polisario tag-marruecos tag-minurso tag-pedro-sanchez tag-psoe tag-sahara-occidental">

						<div class="entry-thumbnail">
				<a href="https://contramutis.wordpress.com/2019/09/03/el-psoe-elude-hablar-de-la-autodeterminacion-del-pueblo-saharaui/"><img width="50" height="50" src="https://contramutis.files.wordpress.com/2019/09/propuestas-e1567540910719.png?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://contramutis.files.wordpress.com/2019/09/propuestas-e1567540910719.png?w=50&amp;h=50&amp;crop=1 50w, https://contramutis.files.wordpress.com/2019/09/propuestas-e1567540910719.png?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="5249" data-permalink="https://contramutis.wordpress.com/2019/09/03/el-psoe-elude-hablar-de-la-autodeterminacion-del-pueblo-saharaui/propuestas/" data-orig-file="https://contramutis.files.wordpress.com/2019/09/propuestas-e1567540910719.png" data-orig-size="336,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Propuestas" data-image-description="" data-medium-file="https://contramutis.files.wordpress.com/2019/09/propuestas-e1567540910719.png?w=300" data-large-file="https://contramutis.files.wordpress.com/2019/09/propuestas-e1567540910719.png?w=336" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://contramutis.wordpress.com/2019/09/03/el-psoe-elude-hablar-de-la-autodeterminacion-del-pueblo-saharaui/" rel="bookmark">Pedro Sánchez elude incluir la autodeterminación del pueblo saharaui</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-4958" class="post-4958 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara tag-derechos-humanos tag-elecciones-europeas tag-frente-polisario tag-marruecos tag-parlamento-europeo tag-pesca tag-sahara-occidental tag-unidas-podemos">

						<div class="entry-thumbnail">
				<a href="https://contramutis.wordpress.com/2019/05/21/unidas-podemos-llevara-a-europa-reconocer-a-la-rasd-y-la-libre-determinacion-saharaui/"><img width="50" height="50" src="https://contramutis.files.wordpress.com/2019/05/dsc00512-e1558349717781.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://contramutis.files.wordpress.com/2019/05/dsc00512-e1558349717781.jpg?w=50&amp;h=50&amp;crop=1 50w, https://contramutis.files.wordpress.com/2019/05/dsc00512-e1558349717781.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="4963" data-permalink="https://contramutis.wordpress.com/2019/05/21/unidas-podemos-llevara-a-europa-reconocer-a-la-rasd-y-la-libre-determinacion-saharaui/dsc00512-4/" data-orig-file="https://contramutis.files.wordpress.com/2019/05/dsc00512-e1558349717781.jpg" data-orig-size="2221,2739" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC00512" data-image-description="" data-medium-file="https://contramutis.files.wordpress.com/2019/05/dsc00512-e1558349717781.jpg?w=243" data-large-file="https://contramutis.files.wordpress.com/2019/05/dsc00512-e1558349717781.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://contramutis.wordpress.com/2019/05/21/unidas-podemos-llevara-a-europa-reconocer-a-la-rasd-y-la-libre-determinacion-saharaui/" rel="bookmark">Unidas Podemos llevará a Europa reconocer a la RASD y la libre determinación saharaui</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-4867" class="post-4867 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara tag-ciudadanos tag-elecciones-generales-2019 tag-los-verdes tag-marruecos tag-partidos-politicos tag-polisario tag-pp tag-psoe tag-sahara-occidental tag-unidas-podemos tag-vox">

						<div class="entry-thumbnail">
				<a href="https://contramutis.wordpress.com/2019/04/17/unidas-podemos-unica-candidatura-que-propone-reconocer-a-la-rasd/"><img width="50" height="50" src="https://contramutis.files.wordpress.com/2019/04/d3469-elecciones-generales-2019-1.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://contramutis.files.wordpress.com/2019/04/d3469-elecciones-generales-2019-1.jpg?w=50&amp;h=50&amp;crop=1 50w, https://contramutis.files.wordpress.com/2019/04/d3469-elecciones-generales-2019-1.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="4879" data-permalink="https://contramutis.wordpress.com/2019/04/17/unidas-podemos-unica-candidatura-que-propone-reconocer-a-la-rasd/d3469-elecciones-generales-2019-1/" data-orig-file="https://contramutis.files.wordpress.com/2019/04/d3469-elecciones-generales-2019-1.jpg" data-orig-size="320,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D3469-elecciones-generales-2019 (1)" data-image-description="" data-medium-file="https://contramutis.files.wordpress.com/2019/04/d3469-elecciones-generales-2019-1.jpg?w=300" data-large-file="https://contramutis.files.wordpress.com/2019/04/d3469-elecciones-generales-2019-1.jpg?w=320" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://contramutis.wordpress.com/2019/04/17/unidas-podemos-unica-candidatura-que-propone-reconocer-a-la-rasd/" rel="bookmark">Unidas Podemos, única candidatura  que propone reconocer a la RASD</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://contramutis.wordpress.com/2019/09/03/el-psoe-elude-hablar-de-la-autodeterminacion-del-pueblo-saharaui/" rel="prev"><span class="meta-nav">&larr;</span> Pedro Sánchez elude incluir la autodeterminación del pueblo saharaui</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://contramutis.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8faa7fc2e2" /><input type="hidden" name="_wp_http_referer" value="/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcontramutis.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c10cd90a27" /></p>
<input type="hidden" name="genseq" value="1567665972" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://contramutis.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='https://contramutis.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2019/07/'>julio 2019</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(4)</li>
	<li><a href='https://contramutis.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(11)</li>
	<li><a href='https://contramutis.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(4)</li>
	<li><a href='https://contramutis.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(1)</li>
	<li><a href='https://contramutis.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2017/09/'>septiembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2017/08/'>agosto 2017</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2017/07/'>julio 2017</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2017/06/'>junio 2017</a>&nbsp;(9)</li>
	<li><a href='https://contramutis.wordpress.com/2017/05/'>mayo 2017</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2017/04/'>abril 2017</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2017/03/'>marzo 2017</a>&nbsp;(4)</li>
		</ul>
			</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://contramutis.wordpress.com" data-blog="https://contramutis.wordpress.com" data-lang="es" >Follow Contramutis on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/Alfonso Lafarga/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Alfonso Lafarga en Facebook</span></a></li><li><a href="https://twitter.com/@contramutis/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @contramutis en Twitter</span></a></li></ul></aside><aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.amnesty.org/es/" target="_blank">Amnistía Internacional</a></li>
<li><a href="https://apdhe.org/" target="_blank">Asociación Pro Derechos Humanos de España</a></li>
<li><a href="http://ceas-sahara.es/spip.php?article1396" target="_blank">Ceas Sahara</a></li>
<li><a href="http://www.usc.es/es/institutos/ceso/index.html">Centro de Estudios sobre el Sahara Occidental (CESO)</a></li>
<li><a href="https://www.sahara-occidental.net/%20">Correo diplomático saharaui</a></li>
<li><a href="http://www.polisario.es/" target="_blank">Delegación saharaui para España</a></li>
<li><a href="http://blogs.periodistadigital.com/desdeelatlantico.php" target="_blank">Desde el Atlántico</a></li>
<li><a href="http://larealidadsaharaui.blogspot.com/" target="_blank">Diario La Realidad Saharaui</a></li>
<li><a href="https://www.ecsaharaui.com/%20">ECSaharaui</a></li>
<li><a href="https://www.emsahara.com/" target="_blank">Equipe Media</a></li>
<li><a href="https://www.hrw.org/es/world-report/country-chapters/298322" target="_blank">HUMAN RIGHTS WATCH</a></li>
<li><a href="http://iajuws.org/" target="_blank">Juristas por el Sahara</a></li>
<li><a href="http://www.ligaproderechoshumanos.org/html/principal.html" target="_blank">LIGA ESPAÑOLA PRO-DERECHOS HUMANOS</a></li>
<li><a href="http://poemariosaharalibre.blogspot.com/" target="_blank">Poemario por un Sahara Libre</a></li>
<li><a href="https://porunsaharalibre.org/" target="_blank">Por un Sahara Libre</a></li>
<li><a href="http://www.spsrasd.info/news/es">Sahara Press Service</a></li>
<li><a href="https://rasdargentina.wordpress.com/oz" target="_blank">Voz del Sahara Occidental en Argentina</a></li>
<li><a href="http://www.wsrw.org/lES" target="_blank">WESTERN SAHARA RESOURCE WATCH</a></li>

	</ul>
</aside>
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-286348-5d70af3407d3f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d70af3407d3f',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201936y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/contramutis.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/contramutis.wordpress.com\/wp-login.php?action=logout&_wpnonce=80b8ec0347","homeURL":"https:\/\/contramutis.wordpress.com\/","postID":"5258","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="125626550" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://contramutis.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Contramutis" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5517cdf455" /><input type="hidden" name="_wp_http_referer" value="/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/contramutis.wordpress.com\/2019\/09\/04\/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui\/":5258};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/09/04/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0c9KLSlITM7WhQnoJRcX6+hj15SempdalAmUwMEE6bXPtTU0NTM2NjM0szTNAgDzfi60?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"125626550","siteName":"Contramutis","siteURL":"http:\/\/contramutis.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcontramutis.wordpress.com%2F2019%2F09%2F04%2Fla-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/contramutis.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d9ad4caf6d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f143917a2d\" \/>","referer":"https:\/\/contramutis.wordpress.com\/2019\/09\/04\/la-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui\/","canFollow":"1","feedID":"62541640","statusMessage":"","customizeLink":"https:\/\/contramutis.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcontramutis.wordpress.com%2F2019%2F09%2F04%2Fla-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui%2F","postID":"5258","shortlink":"https:\/\/wp.me\/p8v7cG-1mO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/contramutis.wordpress.com\/5258","statsLink":"https:\/\/wordpress.com\/stats\/post\/5258\/contramutis.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Expound","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcontramutis.wordpress.com%2F2019%2F09%2F04%2Fla-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/contramutis.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ed4252fbee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/contramutis.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcontramutis.wordpress.com%2F2019%2F09%2F04%2Fla-vigilancia-de-los-ddhh-unico-acercamiento-del-psoe-a-unidas-podemos-en-el-tema-saharaui%2F","blog_id":"125626550","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=125626550&v=wpcom&tz=0&user_id=0&subd=contramutis","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltygzAMvFCN2mlo89PpUTrGCBD4FcuG5PY104aSxzDNlzWrXWm9NkxeKGcj2gg9Q40jKfTHoucnWLVMEl6nliyDpgEZDgkTdtLWGsMGWTljMiR+RP2sroAn8viI6AK4FsYOTab5VAEevUu2niVWjtTKSM7+j88D+TzfDqJxKrFoaMmArNKpvnQS0OtTYehm+uoaE9UtRgZMuesGQqHlBBGN1zLiFb4xR9Z5j6hkACM5YsiVcCOGQLOpBXtwQgxSDTdhrkVqTm8WLdW9RNj/hbDG+/xDwun3KNasey8ug0uMGnqMPvsSZ2DL30BsMIrX4hm+8mZoXDAbfO84ikZLCsCdDGTb85lFn+bjpXzbleX7fr/rvwE14idx'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'125626550','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'125626550','v':'wpcom','tz':'0','user_id':'0','post':'5258','subd':'contramutis'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9KZzI5WjQyczNmPy1YUzdTWnhdYmgwRU50RTIrPUYmSGJUQismRTJxMDZdb2hfMllpYy4sUUJpNG9lP0twb1ZGPzR+Y2VXUVhrMkg9LFQlWmVlSzVbalQxP3Y0LzQ2T1BIR0F3NyZpeHI4YU0rMGR2ZCtvMmVSSENTcS5zRkxBTDRBRUJ8Nmp6bmRDdkZndVZDQS9OOSxxP2lodm4vbC9xMlstdmgsaUx0VF1deUpmZj9uU2dtNWwmV3hbNCY0bmdfU0VOQVVJZlFmU0VDW0d1RUwyeSw/WkRmaGF2UGNpU1U3fE50W0o2OEZrOW0z'}]);
_stq.push([ 'clickTrackerInit', '125626550', '5258' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.163 seconds
	75946 bytes batcached for 300 seconds
-->
