<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La Ley de Memoria Democrática olvida al pueblo saharaui  | Contramutis</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://contramutis.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather",serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather",serif}.wf-active blockquote{font-family:"Merriweather",serif}.wf-active body{font-family:"Merriweather",serif}.wf-active th{font-weight:400;font-family:"Merriweather",serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:400;font-family:"Merriweather",serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:400;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-style:normal;font-weight:400}.wf-active .comments-area footer .comment-author{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .single .site-content .entry-title{font-style:normal;font-weight:400}.wf-active .widget-area .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Contramutis &raquo; Feed" href="https://contramutis.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contramutis &raquo; Feed de los comentarios" href="https://contramutis.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contramutis &raquo; Comentario La Ley de Memoria Democrática olvida al pueblo saharaui  del feed" href="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-RC2-54694"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUltuwyAQvFCBukmT9qPKWXis6CaLQSwk8u2LraZ14zr5QRp2Z2Zf6pKEjX2BvqhQRaLqsWd1STYGwQEJhhskLfOTWqGh81BYQW3ReEIQpC+qQEikC7DiMhAsBAxF/ysRs9OOladoNN0zIzw1ySOUpO1JTGiRfs31tUED2bdIBnXutnIrn5WpSG70nwRM1nm4qRF7S9WNPqwCONRAEKZCZqB1N0AWBF7bQQbsH9NbbI7/kNaLnyqd9ayHWIvwGd3KaB9KZF2w92ubudJt/Ka9yO5NdoKxbRREhrPcKIdcfjLEyvjah7KkmdGK8tl65n9bnq13XFT7D0kvp3XvBKdbNSZlYBbtDVjD1bLxDuGj2+127/vt62Z//AIdKB/W?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFkOEOwiAMhF9IbGZ0yX4Yn4Wxit2AklEyfXtxM7poov/ujt5XUpiiMhwEg4DPKrpsKSQw7H2JlKMBi0sfybYkGyAILFTa6SWWhxVTLugLIeYW8Bo5hw6S3Bx+Da6W9yhRm+HpIY7cZSPEAXxRruAm6ixKgsSGtFMeO9Jq+clfukVWjo2egWujzk7T+Ks6YuvYFmnnk7zto3Tyx6o+1Ptd09RVfwdTFYFW?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"125626550","siteURL":"http:\/\/contramutis.wordpress.com","xhrURL":"https:\/\/contramutis.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"02937f3818","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8v7cG-2sb","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js,/wp-content/blog-plugins/wordads-classes/js/cmp-non-gdpr.js?m=1653088172j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contramutis.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/" />
<link rel='shortlink' href='https://wp.me/p8v7cG-2sb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcontramutis.wordpress.com%2F2022%2F10%2F31%2Fla-ley-de-memoria-democratica-olvida-al-pueblo-saharaui%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcontramutis.wordpress.com%2F2022%2F10%2F31%2Fla-ley-de-memoria-democratica-olvida-al-pueblo-saharaui%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Ley de Memoria Democrática olvida al pueblo saharaui " />
<meta property="og:url" content="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/" />
<meta property="og:description" content="El 31 de octubre se celebra el día de recuerdo a las víctimas del franquismo. Un día de especial importancia en la historia del conflicto saharaui porque coincide con el inicio de la invasión marro…" />
<meta property="article:published_time" content="2022-10-31T16:23:12+00:00" />
<meta property="article:modified_time" content="2022-10-31T16:23:12+00:00" />
<meta property="og:site_name" content="Contramutis" />
<meta property="og:image" content="https://contramutis.files.wordpress.com/2022/10/sahara-espanol-e1542028878617.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="268" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@contramutis" />
<meta name="twitter:site" content="@contramutis" />
<meta name="twitter:text:title" content="La Ley de Memoria Democrática olvida al pueblo saharaui " />
<meta name="twitter:image" content="https://contramutis.files.wordpress.com/2022/10/sahara-espanol-e1542028878617.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://contramutis.wordpress.com/osd.xml" title="Contramutis" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#a0a0a0" />
<meta name="application-name" content="Contramutis" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://contramutis.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="El 31 de octubre se celebra el día de recuerdo a las víctimas del franquismo. Un día de especial importancia en la historia del conflicto saharaui porque coincide con el inicio de la invasión marroquí, un genocidio que no se completó por la resistencia del pueblo saharaui que continúa su lucha por la autodeterminación entre la&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://contramutis.files.wordpress.com/2017/03/cropped-cropped-2016-01-01-16-38-251.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a0a0a0; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'expound', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 125626550 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6360d24aae175&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6360d24aae175\',location: 120,formFactor: \'001\',label: {text: \'Anuncios\',},creative: {reportAd: {text: \'Informa sobre este anuncio\',},privacySettings: {text: \'Privacidad\',}}});});&lt;/script&gt;", }
		);
	</script><style type="text/css" id="custom-colors-css">button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, .button-primary:hover, a.button-primary:hover, .wpm-button-primary:hover, a.wpm-button-primary:hover, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, .button-primary:focus, a.button-primary:focus, .wpm-button-primary:focus, a.wpm-button-primary:focus, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active, .button-primary:active, a.button-primary:active, .wpm-button-primary:active, a.wpm-button-primary:active, #infinite-handle span { color: #FFFFFF;}
button, input[type="button"], input[type="reset"], input[type="submit"], .button-primary, a.button-primary, a.button-primary:visited, .wpm-button-primary, a.wpm-button-primary { color: #FFFFFF;}
.navigation-main a,.navigation-main a:visited { color: #FFFFFF;}
.navigation-main li.current_page_item a, .navigation-main li.current-menu-item a,.navigation-main li.current_page_item a:visited, .navigation-main li.current-menu-item a:visited { color: #FFFFFF;}
.navigation-main ul > .current_page_item:hover, .navigation-main ul > .current-menu-item:hover, .navigation-main ul > .current-post-ancestor:hover, .navigation-main ul > .current-menu-ancestor:hover, .navigation-main ul > .current-menu-parent:hover, .navigation-main ul > .current-post-parent:hover { color: #FFFFFF;}
.site-footer a,.site-footer a:visited { color: #aaaaaa;}
body { background-color: #a0a0a0;}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9435 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://contramutis.wordpress.com/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://contramutis.wordpress.com/" title="Contramutis" rel="home">Contramutis</a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menú</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://contramutis.wordpress.com/acerca-de-2/">Acerca de</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://contramutis.wordpress.com/contacto/">Contacto</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-9435" class="post-9435 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara-occidental tag-ley-memoria-democratica tag-pueblo-saharaui tag-sahara-occidental-2">
	<header class="entry-header">
		<h1 class="entry-title">La Ley de Memoria Democrática olvida al pueblo saharaui </h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://contramutis.wordpress.com/author/contramutis/">Contramutis</a> / <a class="entry-date" href="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/">hace 16 horas  <span style="display:none;">octubre 31, 2022</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" data-attachment-id="9438" data-permalink="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/websahara-575x323/" data-orig-file="https://contramutis.files.wordpress.com/2022/10/websahara-575x323-1.jpg" data-orig-size="575,323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="websahara&#8211;575&#215;323" data-image-description="" data-image-caption="" data-medium-file="https://contramutis.files.wordpress.com/2022/10/websahara-575x323-1.jpg?w=300" data-large-file="https://contramutis.files.wordpress.com/2022/10/websahara-575x323-1.jpg?w=575" src="https://contramutis.files.wordpress.com/2022/10/websahara-575x323-1.jpg?w=575" alt="" class="wp-image-9438" width="575" height="323" srcset="https://contramutis.files.wordpress.com/2022/10/websahara-575x323-1.jpg 575w, https://contramutis.files.wordpress.com/2022/10/websahara-575x323-1.jpg?w=150 150w, https://contramutis.files.wordpress.com/2022/10/websahara-575x323-1.jpg?w=300 300w" sizes="(max-width: 575px) 100vw, 575px" /></figure></div>


<p></p>



<ul>
<li>El 31 de octubre se celebra el día de recuerdo a las víctimas del franquismo. Un día de especial importancia en la historia del conflicto saharaui porque coincide con el inicio de la invasión marroquí, un genocidio que no se completó por la resistencia del pueblo saharaui que continúa su lucha por la autodeterminación entre la diáspora y la ocupación.</li>
</ul>



<p> </p>



<p>AFAPREDESA/CONASADH/ASVDH/OASO</p>



<p>La entrada en vigor de la Ley estatal 20/2022, de 19 de octubre, de&nbsp;<a href="https://www.boe.es/buscar/act.php?id=BOE-A-2022-17099" target="_blank" rel="noreferrer noopener">Memoria Democrática</a>, al día siguiente de su publicación el pasado día 20 de octubre constituye un hito del que nos congratulamos. La Ley sucede en el tiempo a la Ley 52/2007, de 26 de diciembre, por la que se reconocen y amplían derechos y se establecen medidas en favor de quienes padecieron persecución o violencia durante la guerra civil y la dictadura, norma que es derogada expresamente.</p>



<p>Resulta oportuno reconocer y felicitarnos por el contenido de la&nbsp;<a href="https://arainfo.org/el-congreso-espanol-da-luz-verde-a-la-nueva-ley-de-memoria/" target="_blank" rel="noreferrer noopener">nueva Ley de Memoria del Estado español</a>&nbsp;que fomenta “preservar y mantener la memoria de las víctimas de la Guerra y la dictadura franquista, a través del conocimiento de la verdad, como un derecho de las víctimas, el establecimiento de la justicia y fomento de la reparación y el establecimiento de un deber de memoria de los poderes públicos, para evitar la repetición de cualquier forma de violencia política o totalitarismo”, tal como se expresa en su exposición de motivos. Aunque la Ley tiene una pretensión de integralidad y de cerrar una deuda de la democracia española con su pasado y fomentar un discurso común basado en la defensa de la paz, el pluralismo y la condena de toda forma de totalitarismo político que ponga en riesgo el efectivo disfrute de los derechos y libertades inherentes a la dignidad humana la misma no lo consigue al olvidar por completo al pueblo saharaui y el Sáhara Occidental.</p>



<p>El artículo 3 de la Ley define el&nbsp;lapso temporal&nbsp;al que se aplica la norma: durante el periodo que abarca el golpe de Estado de 18 de julio de 1936, la posterior Guerra y la Dictadura, incluyendo el transcurrido hasta la entrada en vigor de la Constitución española de 1978.</p>



<p>En&nbsp;esa época&nbsp;el Sáhara Occidental era parte del Estado español e incluso fue calificada como la provincia número 53. La Ley no es que omita al pueblo saharaui y al Sáhara Occidental expresamente sino que lo excluye. Durante su tramitación parlamentaria se plantearon diferentes iniciativas, especialmente por la vía de enmiendas al texto de la Ley que finalmente no se han recogido en la norma aprobada que, aunque insuficientes, abordaban la cuestión del Sáhara Occidental.</p>



<p>Entre las enmiendas presentadas, pero que finalmente desaparecieron durante a tramitación parlamentaria, aparecen al menos&nbsp;<a href="https://www.congreso.es/public_oficiales/L14/SEN/BOCG/2022/BOCG_D_14_386_3373.PDF" target="_blank" rel="noreferrer noopener">dos de Pablo Gómez Perpinyà (GPIC)</a>&nbsp;relativas a la constitución de una comisión de trabajo sobre la Responsabilidad Histórica del Estado español con el pueblo saharaui y elaborar un informe sobre las medidas para aplicar los principios de verdad, justicia, reparación y no repetición en lo relacionado con la situación actual del pueblo saharaui y la responsabilidad histórica del Estado español. En estas enmiendas se contemplaba garantizar la participación del Consejo de la Memoria Democrática, del conjunto de las administraciones públicas y de las asociaciones y organizaciones representativas del pueblo saharaui, añadiendo que “la comisión de trabajo abordará también propuestas para la resolución del conflicto entre el Sáhara Occidental y Marruecos garantizando el derecho internacional y las resoluciones de Naciones Unidas”. Finalmente, nada de esto aparece en el texto definitivamente aprobado. Por eso puede decirse que la Ley excluye explícitamente al Sáhara Occidental al no incluir las palabras Sáhara Occidental o saharaui, lo que no&nbsp;impide&nbsp;que juristas, defensores de derechos humanos, entidades memorialistas y amigos del pueblo saharaui pueda acudir a la misma para exigir verdad, justicia y reparación.</p>



<p>La&nbsp;Ley sí incluye grupos muy específicos de víctimas (cuestión que no nos merece crítica alguna) tales como las personas que sufrieron persecución o violencia por razón de conciencia o creencias religiosas, así como aquellas personas represaliadas o perseguidas por pertenecer a la masonería o a las sociedades teosóficas. Y añade a las personas represaliadas y expulsadas de las Fuerzas Armadas por pertenecer a la Unión Militar Democrática. De este último grupo debe señalarse que algunos actos de represión fue el destino forzoso de miembros de la UMD al Sáhara Occidental como castigo por su actividad política.</p>



<p>En todo caso, el texto finalmente aprobado no contribuye a curar la herida del pueblo saharaui en materia de memoria histórica. La cuestión del Sáhara Occidental tiene muchas aristas. Entre otras, es una cuestión de descolonización pendiente, respecto a la que el Estado español es la potencia administradora; también es una cuestión de&nbsp;Derecho&nbsp;Internacional&nbsp;Humanitario con Marruecos como potencia ocupante. Pero no debe olvidarse que el pueblo saharaui fue víctima de la represión de la dictadura franquista. Entre los casos más destacados se encuentra la represión por parte de la legión de la manifestación de Hatarrambla (Zemla), el 17 de junio de 1970, con un número indeterminado de muertos y heridos saharauis y la desaparición de Bassiri (primer líder saharaui).</p>



<p>Esta represión estuvo además estrechamente relacionada con el carácter africanista del dictador Francisco Franco quien, como el resto de los principales golpistas de 1936, había obtenido su prestigio militar por su papel en las campañas militares en el norte de África y la importancia que daba a los territorios del Estado español en África:</p>



<p><em>“La guerra de 1936-1939, en la que basaba su legitimidad el régimen franquista, fue, entre otras cosas, una guerra colonial, en la que los sublevados aplicaron a los defensores de la II República las tácticas de sometimiento y aniquilación que habían aprendido en su lucha contra la población africana. Más tarde, se podría considerar el franquismo como un régimen colonial, en el que una parte de la población se vio privada de sus derechos fundamentales y vivía al arbitrio de los colonizadores, los miembros del régimen. Si ese era el caso de la población metropolitana, la población colonial vivió sometida a una doble opresión, la del colonialismo stricto sensu y la de la dictadura franquista”</em>,&nbsp;<a href="https://ctxt.es/es/20220701/Firmas/40303/memoria-historica-memoria-democratica-colonialismo-revolucion-de-los-claveles-transicion-franquismo.html" target="_blank" rel="noreferrer noopener">publica CTXT</a>.</p>



<p>Además, el Estado español tiene&nbsp;<a href="https://www.ohchr.org/sites/default/files/Documents/Issues/Truth/CallLegacyColonialism/CSO/AFAPREDESA-Annex-1.pdf" target="_blank" rel="noreferrer noopener">una responsabilidad directa</a>&nbsp;en los casos acaecidos durante el periodo del 31 de octubre de 1975 hasta el 26 de febrero de 1976, con la salida del último soldado español. El papel español en las violaciones y crímenes de guerra cometidos por las fuerzas marroquíes contra los saharauis es una cuestión que está todavía pendiente de investigar. El Gobierno español incumplió sus obligaciones internacionales respecto a la descolonización pero, además, infringió el deber de proteger a los saharauis que en esos momentos eran nacionales españoles y, en lugar de ello, los entregó a las fuerzas invasoras marroquíes quienes cometieron graves crímenes contra ellos como desapariciones forzadas, asesinatos,…, que fueron posibles por esa colaboración institucional entre ambos Estados. Todo ello debe investigarse oportunamente.</p>



<p>La deliberada omisión del Sáhara Occidental en la Ley puede caracterizarse como un déficit que la convierte en eurocentrista, o incluso racista al despreciar a un grupo étnico específico por su carácter árabe, los saharauis. Los españoles blancos que vivían en el Sáhara español fueron evacuados al Estado español en la Operación Golondrina y los saharauis fueron abandonados a su suerte o entregados a los marroquíes. En esa línea de abandono y maltrato diferencial continúa la Ley de Memoria Democrática. No se puede olvidar tampoco que los saharauis, que disponían de DNI español, fueron privados hasta de su nacionalidad española, como consecuencia de las determinaciones del régimen franquista, convirtiéndoles en apátridas (Real Decreto 2258/1976, de 10 de agosto). Otras posibles explicaciones a esta omisión, que tampoco dejan en buen lugar al legislador español, son las consabidas razones de Estado (o de establo, según Baltasar Gracián) que suelen afectar a todo lo que tiene que ver con el Sáhara Occidental para no incomodar a Marruecos. La norma tiene por tanto una&nbsp;<a href="https://www.infolibre.es/opinion/plaza-publica/proyecto-ley-memoria-democratica-sahara-occidental_1_1189310.html" target="_blank" rel="noreferrer noopener">“memoria muy selectiva, restringida y enormemente injusta”</a>&nbsp;como se ha ido destacando en diferentes ocasiones.</p>



<p>No debemos olvidar que el origen de la colonización española del Sáhara Occidental desde 1884 a 1975 tuvo “como contexto la llamada Era del Imperialismo, una oleada expansionista protagonizada por las principales potencias europeas entre 1870 y 1914 que puso su blanco principalmente en Asia y África. Esta segunda etapa de colonialismo europeo –tras la primera protagonizada por España y Portugal en el siglo XVI– afectó de forma especial al continente africano donde, en apenas veinte años, siete potencias –Inglaterra, Francia, Alemania, Bélgica, Portugal, Italia y España– invadieron y se anexionaron territorios que, en la mayoría de los casos, nunca habían sido explorados por los europeos hasta mediados del siglo XIX. Sólo dos de los actuales países africanos, Liberia y Etiopía, se libraron de ser sometidos al dominio colonial”.</p>



<p>Después de la descolonización de África que se produjo a partir de los años 50 del pasado siglo todos los países alcanzaron la independencia excepto el Sáhara Occidental. Las anteriores metrópolis europeas han venido realizado diferentes acciones de reconocimiento de su responsabilidad con mayor o menor intensidad y, en ocasiones, para reanudar o fomentar relaciones basadas en intereses económicos. Inglaterra, por ejemplo, pidió perdón al pueblo kikuyu de Kenia por los abusos cometidos contra la guerrilla Mau Mau en los años 50. Francia mantiene una complicada relación con Argelia producto de las heridas de la época colonial que ha incluido una visita de Macron el verano pasado al país norteafricano. Alemania pidió disculpas por los hechos sucedidos entre 1904 y 1908. El rey de Bélgica lamentó este año 2022 los abusos coloniales en el Congo aunque no pidió disculpas. Italia, en su día, pidió perdón a Libia por la colonización y anunció compensaciones millonarias. Y Portugal se disculpó&nbsp;por la masacre colonial en Mozambique. De este país resulta muy destacable como incluyó en su Constitución un compromiso para con la&nbsp;<a href="https://saharaoccidental.es/opinion/el-sahara-occidental-y-ley-memoria-democratica/" target="_blank" rel="noreferrer noopener">autodeterminación e independencia de Timor Oriental</a>, conflicto con muchos paralelismos con el del Sáhara Occidental, por el que declaraba que seguía estando obligado por sus responsabilidades, de conformidad con el derecho internacional, de promover y garantizar el derecho de Timor Oriental a la libre determinación y la independencia, lo que finalmente sucedió en mayo de 2002.</p>



<p>En el Estado español parece estar fuera de lugar cualquier iniciativa semejante y la Ley de Memoria Democrática ha constituido una oportunidad perdida para intentar reparar parcialmente al pueblo saharaui en ese sentido.</p>



<p>En todo caso, que la actual Ley de Memoria Democrática no contemple en su literalidad el caso específico saharaui no quiere decir que no le sea de aplicación, al contrario contiene recursos a lo largo de su articulado para intentar coadyuvar en la lucha por la búsqueda de verdad, justicia y reparación. Los mecanismos como la declaración de reconocimiento y reparación personal, Registro y Censo Estatal de Víctimas, Centro Documental de la Memoria Histórica, el Derecho de Investigación y otros son solo algunos de los&nbsp;medios&nbsp;disponibles en la ley. Para ello organizaciones de derechos humanos, tanto saharauis como españolas, junto a asociaciones y entidades memorialistas españolas pueden acometer iniciativas para una colaboración con la que víctimas de violaciones de derechos humanos y desapariciones tengan acceso a la verdad, justicia y reparación.</p>



<p>Por último, precisamente el artículo 7 de la Ley de Memoria Democrática “declara el día 31 de octubre de cada año como día de recuerdo y homenaje a todas las víctimas del golpe militar, la Guerra y la Dictadura”. Un día de especial importancia en la historia del conflicto saharaui porque el 31 de octubre de 1975, hoy hace 47 años, tanques y tropas del ejército marroquí invadieron el Sáhara Occidental, matando y desapareciendo a la población saharaui <a rel="noreferrer noopener" href="https://www.ohchr.org/sites/default/files/Documents/Issues/Truth/CallLegacyColonialism/CSO/Group-of-Organizations-Western-Sahara-case-Annex.pdf" target="_blank">en un genocidio</a> que no se completó por la resistencia y organización del pueblo saharaui que continúa su lucha por la autodeterminación entre la diáspora y la ocupación marroquí.</p>


<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="9441" data-permalink="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/captura-52/" data-orig-file="https://contramutis.files.wordpress.com/2022/10/captura.png" data-orig-size="1034,323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://contramutis.files.wordpress.com/2022/10/captura.png?w=300" data-large-file="https://contramutis.files.wordpress.com/2022/10/captura.png?w=700" src="https://contramutis.files.wordpress.com/2022/10/captura.png?w=1024" alt="" class="wp-image-9441" width="482" height="150" srcset="https://contramutis.files.wordpress.com/2022/10/captura.png?w=480 480w, https://contramutis.files.wordpress.com/2022/10/captura.png?w=960 960w, https://contramutis.files.wordpress.com/2022/10/captura.png?w=150 150w, https://contramutis.files.wordpress.com/2022/10/captura.png?w=300 300w, https://contramutis.files.wordpress.com/2022/10/captura.png?w=768 768w" sizes="(max-width: 482px) 100vw, 482px" /></figure></div>


<p></p>



<p></p>



<p></p>



<p></p>



<p></p>



<p>Fuente: <a href="https://arainfo.org/la-ley-de-memoria-democratica-y-el-sahara-occidental-recordar-al-pueblo-saharaui-y-remediar-los-olvidos-selectivos/">AraInfo</a></p>
<div id="atatags-370373-6360d24ab3f15">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6360d24ab3f15', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6360d24ab3fa4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6360d24ab3fa4',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9435" class="share-twitter sd-button share-icon" href="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9435" class="share-facebook sd-button share-icon" href="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20La%20Ley%20de%20Memoria%20Democr%C3%A1tica%20olvida%20al%20pueblo%20saharaui%C2%A0&body=https%3A%2F%2Fcontramutis.wordpress.com%2F2022%2F10%2F31%2Fla-ley-de-memoria-democratica-olvida-al-pueblo-saharaui%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="2d4a9f926e" data-email-share-track-url="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/?share=email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-125626550-9435-6360d24ab4a14' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=125626550&amp;post_id=9435&amp;origin=contramutis.wordpress.com&amp;obj_id=125626550-9435-6360d24ab4a14' data-name='like-post-frame-125626550-9435-6360d24ab4a14' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/">octubre 31, 2022</a> en <a href="https://contramutis.wordpress.com/category/sahara-occidental/" rel="category tag">Sahara Occidental</a>. Etiquetas:<a href="https://contramutis.wordpress.com/tag/ley-memoria-democratica/" rel="tag">Ley memoria democrática</a>, <a href="https://contramutis.wordpress.com/tag/pueblo-saharaui/" rel="tag">Pueblo saharaui</a>, <a href="https://contramutis.wordpress.com/tag/sahara-occidental-2/" rel="tag">Sáhara Occidental</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Entradas relacionadas</h3>
	
		<article id="post-5906" class="post-5906 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara tag-abdulah-arabi tag-brahim-gali tag-derecho-autodeterminacion tag-eurodiputados tag-frente-polisario tag-marruecos tag-pablo-iglesias tag-partidos-politicos tag-pedro-sanchez tag-sahara-occidental tag-sidi-brahim-basiri tag-unidas-podemos">

						<div class="entry-thumbnail">
				<a href="https://contramutis.wordpress.com/2020/07/02/junio-saharaui-el-gobierno-de-coalicion-ni-ve-ni-oye-si-del-sahara-occidental-se-trata/"><img width="50" height="50" src="https://contramutis.files.wordpress.com/2020/07/img_0249.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" decoding="async" srcset="https://contramutis.files.wordpress.com/2020/07/img_0249.jpg?w=50&amp;h=50&amp;crop=1 50w, https://contramutis.files.wordpress.com/2020/07/img_0249.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="5909" data-permalink="https://contramutis.wordpress.com/2020/07/02/junio-saharaui-el-gobierno-de-coalicion-ni-ve-ni-oye-si-del-sahara-occidental-se-trata/img_0249/" data-orig-file="https://contramutis.files.wordpress.com/2020/07/img_0249.jpg" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1196961473&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44.4&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0249" data-image-description="" data-image-caption="" data-medium-file="https://contramutis.files.wordpress.com/2020/07/img_0249.jpg?w=300" data-large-file="https://contramutis.files.wordpress.com/2020/07/img_0249.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://contramutis.wordpress.com/2020/07/02/junio-saharaui-el-gobierno-de-coalicion-ni-ve-ni-oye-si-del-sahara-occidental-se-trata/" rel="bookmark">Junio saharaui: El Gobierno de coalición ni ve ni oye si del Sáhara Occidental se trata</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-7543" class="post-7543 post type-post status-publish format-standard has-post-thumbnail hentry category-sahara tag-aminetu-haidar tag-javier-perote tag-sahara-occidental">

						<div class="entry-thumbnail">
				<a href="https://contramutis.wordpress.com/2021/09/26/coronel-perote-incansable-defensor-de-la-causa-saharaui/"><img width="50" height="50" src="https://contramutis.files.wordpress.com/2021/09/javier-perote1.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://contramutis.files.wordpress.com/2021/09/javier-perote1.jpg?w=50&amp;h=50&amp;crop=1 50w, https://contramutis.files.wordpress.com/2021/09/javier-perote1.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="7552" data-permalink="https://contramutis.wordpress.com/2021/09/26/coronel-perote-incansable-defensor-de-la-causa-saharaui/javier-perote1/" data-orig-file="https://contramutis.files.wordpress.com/2021/09/javier-perote1.jpg" data-orig-size="273,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX230 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1353014109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23.772&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Javier-Perote1" data-image-description="" data-image-caption="" data-medium-file="https://contramutis.files.wordpress.com/2021/09/javier-perote1.jpg?w=222" data-large-file="https://contramutis.files.wordpress.com/2021/09/javier-perote1.jpg?w=273" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://contramutis.wordpress.com/2021/09/26/coronel-perote-incansable-defensor-de-la-causa-saharaui/" rel="bookmark">Coronel Perote, incansable defensor de la causa saharaui</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-4857" class="post-4857 post type-post status-publish format-standard has-post-thumbnail hentry category-partidos category-sahara tag-ciudadanos tag-elecciones-generales tag-fernando-maura tag-marruecos tag-periodistas tag-polisario tag-programa-electoral tag-sahara-occidental">

						<div class="entry-thumbnail">
				<a href="https://contramutis.wordpress.com/2019/04/16/ciudadanos-omite-al-pueblo-saharaui-en-su-programa-electoral/"><img width="50" height="50" src="https://contramutis.files.wordpress.com/2019/04/636431551931508410-1440x808.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://contramutis.files.wordpress.com/2019/04/636431551931508410-1440x808.jpg?w=50&amp;h=50&amp;crop=1 50w, https://contramutis.files.wordpress.com/2019/04/636431551931508410-1440x808.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="4863" data-permalink="https://contramutis.wordpress.com/2019/04/16/ciudadanos-omite-al-pueblo-saharaui-en-su-programa-electoral/636431551931508410-1440x808/" data-orig-file="https://contramutis.files.wordpress.com/2019/04/636431551931508410-1440x808.jpg" data-orig-size="1440,808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636431551931508410-1440&#215;808" data-image-description="" data-image-caption="" data-medium-file="https://contramutis.files.wordpress.com/2019/04/636431551931508410-1440x808.jpg?w=300" data-large-file="https://contramutis.files.wordpress.com/2019/04/636431551931508410-1440x808.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://contramutis.wordpress.com/2019/04/16/ciudadanos-omite-al-pueblo-saharaui-en-su-programa-electoral/" rel="bookmark">Ciudadanos omite al pueblo saharaui en su programa electoral</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://contramutis.wordpress.com/2022/10/27/marcha-en-apoyo-a-la-lucha-de-las-mujeres-saharauis/" rel="prev"><span class="meta-nav">&larr;</span> Marcha en apoyo a la lucha de las mujeres saharauis</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://contramutis.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89067eb227" /><input type="hidden" name="_wp_http_referer" value="/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='9435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fee9a3249" /></p>
<input type="hidden" name="genseq" value="1667289674" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="250"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://contramutis.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>
			<ul>
					<li><a href='https://contramutis.wordpress.com/2022/10/'>octubre 2022</a>&nbsp;(9)</li>
	<li><a href='https://contramutis.wordpress.com/2022/09/'>septiembre 2022</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2022/08/'>agosto 2022</a>&nbsp;(1)</li>
	<li><a href='https://contramutis.wordpress.com/2022/07/'>julio 2022</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2022/06/'>junio 2022</a>&nbsp;(11)</li>
	<li><a href='https://contramutis.wordpress.com/2022/05/'>mayo 2022</a>&nbsp;(10)</li>
	<li><a href='https://contramutis.wordpress.com/2022/04/'>abril 2022</a>&nbsp;(13)</li>
	<li><a href='https://contramutis.wordpress.com/2022/03/'>marzo 2022</a>&nbsp;(24)</li>
	<li><a href='https://contramutis.wordpress.com/2022/02/'>febrero 2022</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2022/01/'>enero 2022</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2021/12/'>diciembre 2021</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2021/11/'>noviembre 2021</a>&nbsp;(10)</li>
	<li><a href='https://contramutis.wordpress.com/2021/10/'>octubre 2021</a>&nbsp;(12)</li>
	<li><a href='https://contramutis.wordpress.com/2021/09/'>septiembre 2021</a>&nbsp;(12)</li>
	<li><a href='https://contramutis.wordpress.com/2021/08/'>agosto 2021</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2021/07/'>julio 2021</a>&nbsp;(10)</li>
	<li><a href='https://contramutis.wordpress.com/2021/06/'>junio 2021</a>&nbsp;(10)</li>
	<li><a href='https://contramutis.wordpress.com/2021/05/'>mayo 2021</a>&nbsp;(15)</li>
	<li><a href='https://contramutis.wordpress.com/2021/04/'>abril 2021</a>&nbsp;(9)</li>
	<li><a href='https://contramutis.wordpress.com/2021/03/'>marzo 2021</a>&nbsp;(9)</li>
	<li><a href='https://contramutis.wordpress.com/2021/02/'>febrero 2021</a>&nbsp;(9)</li>
	<li><a href='https://contramutis.wordpress.com/2021/01/'>enero 2021</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2020/12/'>diciembre 2020</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2020/11/'>noviembre 2020</a>&nbsp;(10)</li>
	<li><a href='https://contramutis.wordpress.com/2020/10/'>octubre 2020</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2020/09/'>septiembre 2020</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2020/08/'>agosto 2020</a>&nbsp;(1)</li>
	<li><a href='https://contramutis.wordpress.com/2020/07/'>julio 2020</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2020/06/'>junio 2020</a>&nbsp;(4)</li>
	<li><a href='https://contramutis.wordpress.com/2020/05/'>mayo 2020</a>&nbsp;(4)</li>
	<li><a href='https://contramutis.wordpress.com/2020/04/'>abril 2020</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2020/03/'>marzo 2020</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2020/02/'>febrero 2020</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2020/01/'>enero 2020</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2019/12/'>diciembre 2019</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2019/11/'>noviembre 2019</a>&nbsp;(9)</li>
	<li><a href='https://contramutis.wordpress.com/2019/10/'>octubre 2019</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2019/07/'>julio 2019</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(4)</li>
	<li><a href='https://contramutis.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(11)</li>
	<li><a href='https://contramutis.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(4)</li>
	<li><a href='https://contramutis.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(8)</li>
	<li><a href='https://contramutis.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(3)</li>
	<li><a href='https://contramutis.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(1)</li>
	<li><a href='https://contramutis.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2017/09/'>septiembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://contramutis.wordpress.com/2017/08/'>agosto 2017</a>&nbsp;(2)</li>
	<li><a href='https://contramutis.wordpress.com/2017/07/'>julio 2017</a>&nbsp;(7)</li>
	<li><a href='https://contramutis.wordpress.com/2017/06/'>junio 2017</a>&nbsp;(9)</li>
	<li><a href='https://contramutis.wordpress.com/2017/05/'>mayo 2017</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2017/04/'>abril 2017</a>&nbsp;(5)</li>
	<li><a href='https://contramutis.wordpress.com/2017/03/'>marzo 2017</a>&nbsp;(4)</li>
			</ul>

			</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://contramutis.wordpress.com" data-blog="125626550" data-lang="es" >Follow Contramutis on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/Alfonso Lafarga/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Alfonso Lafarga en Facebook</span></a></li><li><a href="https://twitter.com/@contramutis/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @contramutis en Twitter</span></a></li></ul></aside><aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.amnesty.org/es/" rel="noopener" target="_blank">Amnistía Internacional</a></li>
<li><a href="https://apdhe.org/" rel="noopener" target="_blank">Asociación Pro Derechos Humanos de España</a></li>
<li><a href="http://ceas-sahara.es/spip.php?article1396" rel="noopener" target="_blank">Ceas Sahara</a></li>
<li><a href="http://www.usc.es/es/institutos/ceso/index.html">Centro de Estudios sobre el Sahara Occidental (CESO)</a></li>
<li><a href="https://www.sahara-occidental.net/%20">Correo diplomático saharaui</a></li>
<li><a href="http://www.polisario.es/" rel="noopener" target="_blank">Delegación saharaui para España</a></li>
<li><a href="http://blogs.periodistadigital.com/desdeelatlantico.php" rel="noopener" target="_blank">Desde el Atlántico</a></li>
<li><a href="http://larealidadsaharaui.blogspot.com/" rel="noopener" target="_blank">Diario La Realidad Saharaui</a></li>
<li><a href="https://www.ecsaharaui.com/%20">ECSaharaui</a></li>
<li><a href="https://www.emsahara.com/" rel="noopener" target="_blank">Equipe Media</a></li>
<li><a href="https://espacioseuropeos.com/">Espacios europeos</a></li>
<li><a href="https://www.hrw.org/es/world-report/country-chapters/298322" rel="noopener" target="_blank">HUMAN RIGHTS WATCH</a></li>
<li><a href="http://iajuws.org/" rel="noopener" target="_blank">Juristas por el Sahara</a></li>
<li><a href="http://www.ligaproderechoshumanos.org/html/principal.html" rel="noopener" target="_blank">LIGA ESPAÑOLA PRO-DERECHOS HUMANOS</a></li>
<li><a href="http://poemariosaharalibre.blogspot.com/" rel="noopener" target="_blank">Poemario por un Sahara Libre</a></li>
<li><a href="https://porunsaharalibre.org/" rel="noopener" target="_blank">Por un Sahara Libre</a></li>
<li><a href="http://www.spsrasd.info/news/es">Sahara Press Service</a></li>
<li><a href="https://rasdargentina.wordpress.com/oz" rel="noopener" target="_blank">Voz del Sahara Occidental en Argentina</a></li>
<li><a href="http://www.wsrw.org/lES" rel="noopener" target="_blank">WESTERN SAHARA RESOURCE WATCH</a></li>

	</ul>
</aside>
			<div id="atatags-286348-6360d24ac8aeb"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6360d24ac8aeb',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202244z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/contramutis.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/contramutis.wordpress.com\/wp-login.php?action=logout&_wpnonce=057d62bd2a","homeURL":"https:\/\/contramutis.wordpress.com\/","postID":"9435","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-expound actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://contramutis.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Contramutis			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 38 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="125626550" />
										<input type="hidden" name="source" value="https://contramutis.wordpress.com/2022/10/31/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="466b721400" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcontramutis.wordpress.com%2F2022%2F10%2F31%2Fla-ley-de-memoria-democratica-olvida-al-pueblo-saharaui%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://contramutis.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Contramutis			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://contramutis.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fcontramutis.wordpress.com%2F2022%2F10%2F31%2Fla-ley-de-memoria-democratica-olvida-al-pueblo-saharaui%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcontramutis.wordpress.com%2F2022%2F10%2F31%2Fla-ley-de-memoria-democratica-olvida-al-pueblo-saharaui%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8v7cG-2sb">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/125626550/posts/9435">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/contramutis.wordpress.com\/2022\/10\/31\/la-ley-de-memoria-democratica-olvida-al-pueblo-saharaui\/":9435};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyljMEKwkAMRH/INVR0oQfxU6SmoaTdzYbNhv6+FezNk729GWYerBqwSCNpkD1o8onFYKamAy7fDFrL6Ni4COSNEhngUIsbJbCVlWp4uYyJzmh2gsPOfboX/2mfLAgTCVXefvYbP+pHvnfxFq+Xvo/d/AZd/mi3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/contramutis.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"15d10ad9e7","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/contramutis.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcontramutis.wordpress.com%2F2022%2F10%2F31%2Fla-ley-de-memoria-democratica-olvida-al-pueblo-saharaui%2F","blog_id":"125626550","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=125626550&v=wpcom&tz=0&user_id=0&subd=contramutis","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJylUVtSwzAMvBCOKB1afhiOwji2kijxCz+a9PaoTVtKhgnM4C97tbvSyjAGobzL6DL0CTQeSGGYqj49wF3JFhFMacklGEm3mBNg4aofCIWRI2S0wciMC3zFx9DA7I+CBTvptMG4QlbeWobELOoXwFL4paqNV0OCp2rzUm1EIh4SRcRDtQVNKc9OM4mt2i7XfqosuaVj7tBy41BqwCn44vRJ6uSBWpnJ/5GfBgrcxg2i8aok0dBt0eSUKfp7tojBHH+a5m4xUnNd1DKClSlj5JvIUXKeFVGPOTDl8oYQvS7qFAPeeQ6oCxkNSkZfEpob+wr8NtFAyWIW2+pxtrsCTTyT9do3X1qIMfASFs//BkqdjKil1sfzlVx7SfJmXzc7Ptvdfv/cfwID+CXo'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1664912751&amp;origin=https://contramutis.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'125626550','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'125626550','v':'wpcom','tz':'0','user_id':'0','post':'9435','subd':'contramutis'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0w5cWpkb01PR3VqczBmNC9sS2MxYltqJXhWYjIvdE1hRT1LY2VHTStvbzN+ajlDPyxnbE9sX1NjXWZsS2JmLzZQXUpjaWw4LSxMUFY1VSZvTX5tSm9BNywxNnNnZ0NifGpCYVticGFTb1Z8YnBULmMwJXpvdWNOPU9WJVhoMTk1eit+OFF6TEhZZEx+L2Vma2ZjZ1Rjd0NiT2drLDRwM2xZaFYzbCxqaVsuOXE1RDJ2WiVnTFVHWXMlLSt1K1QxVF1HLi58X2RoWGEzYXQ5JWhrTmVLMk5aQXIzS1kmJkgvJnRiYUxrSVAzK10wQ0h3YWlWQn5zc25IUS14bExxVkosa04ldGJfUGNRbytva284cFpQJkgmJXBmQ28ufHZoUnVwckthTkc/aG13UFJRQS1OcHdaW1ZSMnB0RiZqOWJuLFNIdy9xSWNt'}]);
_stq.push([ 'clickTrackerInit', '125626550', '9435' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>